Panda Internetsecurity 2014 und RA Micro 8 Fehler...

Stellen Sie hier Ihre frage, wenn Sie in den FAQ´s keine Lösung finden konnten.
Post Reply
TTH
Posts: 3
Joined: Thu, 15 May 2014, 20:13

Panda Internetsecurity 2014 und RA Micro 8 Fehler...

Post by TTH » Thu, 15 May 2014, 20:39

Basiskonfig: W7 - 64 bit (inkl. aller Updates & SP die zur Zeit verfügbar sind)
Software: MS Office 2010 Prof., RA Micro 8 Client.
Panda Internetsecurity 2014, Kindersicherung deaktiviert, Firewall deaktiviert,
Scantypus: Komprimierte Dateien, PST, Alle Erweiterungen = Aktiv, Heurestik = Aktiv

Fehler: Wenn alle Pandadienste aktiv sind lässt sich RA Micro 8 nicht mehr starten,
RA Micro läuft einwandfrei wenn Panda deaktiviert ist UND zusätzlich alle Panda Dienste deaktiviert sind.
(Was natürlich bedeutet, das kein Virenschutz mehr aktiv ist.)

Mehr Infos zu RA Micro und Downloadmöglichkeit gibt es hier:
http://www.ra-micro.de/ra-micro-8-download/

Endlösung soll natürlich sein das Panda aktiv ist UND RA Micro sauber eine Verbindung mit dem Server herstellt und läuft.

Ich habe schon einiges versucht, weiss mir aber keinen Rat mehr.
Unter Win XP 32 lief diese Konstellation einwandfrei.

Das Problem scheint aber im engl. sprachigen Supportforum schon bekannt zu sein.
Nur eine Lösung konnte ich dort nicht erkennen. (kann auch sein das ich sie nicht als Lösung erkannt habe.)

Danke im Vorraus für die Hilfe und die Tips.

Mba
Posts: 65
Joined: Tue, 24 Apr 2012, 09:49

Re: Panda Internetsecurity 2014 und RA Micro 8 Fehler...

Post by Mba » Mon, 19 May 2014, 07:09

Hallo TTH

Bitte testen Sie einmal, ob es reicht, wenn Sie "nur" den "Schutz vor unbekannten Bedrohungen" deaktivieren.
Regards,

Mba
Technical Support Germany,
Panda Security

TTH
Posts: 3
Joined: Thu, 15 May 2014, 20:13

Re: Panda Internetsecurity 2014 und RA Micro 8 Fehler...

Post by TTH » Mon, 19 May 2014, 11:13

Danke für den Tip, an den Teil der Konfig hab ich überhaupt nicht mehr gedacht. :oops:
Ich werde testen und berichten.

TTH
Posts: 3
Joined: Thu, 15 May 2014, 20:13

Re: Panda Internetsecurity 2014 und RA Micro 8 Fehler...

Post by TTH » Mon, 19 May 2014, 13:12

Auch mit folgender Konfiguration und allen Kombinationen (ON / OFF) davon funktioniert es leider nicht:

- Firewall OFF
- Kindersicherung OFF
- Identitätsschutz ON oder OFF spielt keine Rolle
- Anti-Spam ON oder OFF spielt auch keine Rolle
- Antivirus ON
-- Bekannte Viren ON
--- Workstation / Email / IM / Internetsurfen alle ON
-- Unbekannte Viren OFF (hier darf in keinem Fall ein Haken bei "Ausführung von Skriptdateien sperren" gesetzt sein, da RA MICRO voll mit Skripten ist !!)
-- Schwachstellen OFF

Post Reply

Return to “Consumer 2014 - Fehler”