Installationsprobleme Global Protection 2014

Stellen Sie hier Ihre frage, wenn Sie in den FAQ´s keine Lösung finden konnten.
Post Reply
pehebe
Posts: 1
Joined: Mon, 04 Nov 2013, 06:44

Installationsprobleme Global Protection 2014

Post by pehebe » Tue, 05 Nov 2013, 21:31

Hilfe ich will meine alte Version zurück!!!
Auf der ersten Maschine lief die Installation problemlos. Komischerweise sind ab diesem Zeitpunkt meine anderen zwei Installationen deaktiviert. Also sollte möglichst bald auf den anderen Maschinen die neue Version laufen. Die Installation läuft aber nicht. Bleibt hängen und schreibt eine Fehler-Logdatei. Irgendwas mit kein Zugriff auf die Installationsdatei. Mehrmals versucht, aber erfolglos. Im Forum habe ich die gesamten Installationsdateien von cka (hier im Forum) heruntergeladen. Die Installation verläuft fast wie richtig, nur schreiben die Dialogboxen Kyrillisch / Griechisch. Das Programm ist jetz drauf, aber leider in Griechisch oder so etwas. Ist da noch was zu retten?

Inzwischen konnte ich mit einem weiter einstündigen (?!? Mein Internet ist sonst schnell) Download eine brauchbare Version herunterladen und auch installieren. Leider geht die Firewall immer noch nicht. Panda hat offenbar grosse Probleme mit der neuen Version. Eine Supportanfrage per Support-Formular am Sonntag 3.11 wurde bis jetzt nicht beantwortet.

Mba
Posts: 65
Joined: Tue, 24 Apr 2012, 09:49

Re: Installationsprobleme Global Protection 2014

Post by Mba » Thu, 07 Nov 2013, 16:30

Hallo pehebe

Bitte geben Sie mir einmal die Vorgangsnummer die Sie erhalten haben, damit ich dies hier bei uns nachvollziehen kann.
Regards,

Mba
Technical Support Germany,
Panda Security

Post Reply

Return to “Consumer 2014 - Fehler”