DVR Studio HD 3 Startet nicht mehr

Stellen Sie hier Ihre frage, wenn Sie in den FAQ´s keine Lösung finden konnten.
Post Reply
Mibart
Posts: 1
Joined: Thu, 16 May 2013, 18:10

DVR Studio HD 3 Startet nicht mehr

Post by Mibart » Thu, 16 May 2013, 18:23

Hallo,
ich habe auf meinem PC DVR-Studio
HD 3 installiert, das Programm lief am Anfang einwandfrei bis ich zu einem Update aufgefordert wurde seither läßt sich das Programm nicht mehr starten, es kommt folgende Fehlermeldung

"Remotesoft Protector Runtime Error -yet to handle multiple .NET Framework runtime"

Bei Rückfragen des Herstellers wurde mir mitgeteilt, daß meine Virensoftware daran Schuld ist da der Zugriff blockiert wird. Der Hersteller von DVR-Studio sagt er hat keine Möglichkeit etwas zu unternehmen ich soll mich an Panda wenden.
welche Möglichkeiten es gibt um das Programm wieder zum Leben zu erwecken
Bitte um baldige Info
Danke
Mibart

cka
Posts: 153
Joined: Mon, 21 May 2012, 13:22

Re: DVR Studio HD 3 Startet nicht mehr

Post by cka » Wed, 22 May 2013, 15:50

Hallo Mibart,

bitte nutze einmal den entsprechenden Hotfix aus folgendem Thread:

HotFix - Panda 2013 oder andere Anwendung kann nicht mehr gestartet werden

Beachten Sie, dass das Hotfix gegebenenfalls per Rechtsklick als Administrator ausgeführt werden muss.

Sollte dieses weiterhin bestehen, möchte ich Sie bitten sich einmal direkt an technik@de.pandasecurity.com zu wenden.
Regards,

CKa
Technical Support Germany,
Panda Security

Post Reply

Return to “Consumer 2013 - Fehler”