Fortschrittsanzeige Panda Antivirus Pro 2013 bei Systemscan

Stellen Sie hier Ihre frage, wenn Sie in den FAQ´s keine Lösung finden konnten.
hajore
Posts: 14
Joined: Thu, 14 Mar 2013, 21:44

Re: Fortschrittsanzeige Panda Antivirus Pro 2013 bei Systemscan

Post by hajore » Sun, 14 Jul 2013, 13:20

Hi Mr. Mba,

Wollte heute wieder mal nach einem Fortschritt schauen und bemerkte dabei Ihre Mitteilung.
Die meiste Korrespondenz zum Thema erfolgt unter Nr. 03635615. Bereits im März 2013 gab es aber auch schon die Nr. 03636893.

Unter beiden Nr. wurden eine Vielzahl von emails mit Ihrem Bereich Technik ohne Ergebnis ausgetauscht. Es stellt sich die Frage, ist das ein von Ihnen getrennter Bereich, dessen Arbeiten Ihnen verborgen bleiben und sichert das dann ein effektives Zusammenwirken im Interesse der user?

Aber lassen wir das, vielleicht können Sie ja helfen?

Hajo

Mba
Posts: 65
Joined: Tue, 24 Apr 2012, 09:49

Re: Fortschrittsanzeige Panda Antivirus Pro 2013 bei Systemscan

Post by Mba » Mon, 15 Jul 2013, 11:45

Hallo hajore

Ich habe mit dem zuständigen Sachbearbeiter Rücksprache gehalten.
Sie werden von diesem zur weiteren Bearbeitung erneut kontaktiert werden.
Regards,

Mba
Technical Support Germany,
Panda Security

User avatar
keap
Posts: 9
Joined: Fri, 27 Jul 2012, 07:20

Re: Fortschrittsanzeige Panda Antivirus Pro 2013 bei Systemscan

Post by keap » Mon, 15 Jul 2013, 14:51

@Hajo, könntest du die Fortschritte hier dann auch noch posten?
Bin gespannt wie es weiter geht.

hajore
Posts: 14
Joined: Thu, 14 Mar 2013, 21:44

Re: Fortschrittsanzeige Panda Antivirus Pro 2013 bei Systemscan

Post by hajore » Tue, 16 Jul 2013, 18:23

Hi Keap,

hier die erst auf vorherige Nachfrage erhaltene Anwort:
---------------
"Hi guys,

We have been connected to the customers Pc.

First of all, we have to say that the operative system has some errors. It was impossible to install the hft121206s7_r4.exe Hotfix, and when we have launched the Trazathor tool, we have receipt some system errors.

Taking into account the machine characteristics, its normal to take so long to complete the analysis. We have unchecked the analysis of compressed and pst files, so the customer must check if this way it works better.

Theres nothing more we can do here. "

Das Problem ist hiermit zurückzuführen auf vermehrte Systemfehler.
---------------
Wenn ich ehrlich bin, hatte ich nach allem, was bisher geschehen ist, auch nichts anderes erwartet!!!
Ich als user bin also selbst an dem Dilemma schuld!!!
Es zählt offensichtlich nicht, dass ich Panda seit 2005 mit Zufriedenheit nutzte und dass die derzeitigen Probleme erst mit der Umstellung auf die Version AVPro 2013 einsetzten!

Aber vielleicht könnte es auch sein, dass ältere Rechner, die noch mit SCSI Festplatten und einem XP-Betriebssystem arbeiten, einfach nicht mehr unterstützt werden? Vielleicht setzt Panda nur noch auf die neuesten Standards, ohne etwas zu sagen.

Nun, mittlerweile reizt es mich, das nach zu weisen. Ich werde deshalb in Kürze mein System völlig neu aufsetzen (natürlich mit den vorhandenen IBM-SCSI-Platten und dem Betriebssystem XP). Und dann schauen wir mal, wie sich AVPro 2013 verhält.

Ich lasse wieder von mir hören.

Hajo

Cori86
Posts: 1
Joined: Thu, 25 Jul 2013, 12:18

Re: Fortschrittsanzeige Panda Antivirus Pro 2013 bei Systemscan

Post by Cori86 » Thu, 25 Jul 2013, 12:29

Vielleicht hilft ja diese Seite weiter...?

http://pandasupport.blogspot.de/2012/01 ... eiste.html

HenryRot
Posts: 1
Joined: Sat, 09 Mar 2019, 17:45
Location: Sri Lanka
Contact:

Fortschrittsanzeige Panda Antivirus Pro 2013 bei Systemscan

Post by HenryRot » Wed, 13 Mar 2019, 16:30

hmm ein auslesefehler bei der dorfid fur automarkt...passierts bei jeder ausfuhrung oder nur manchmal?

lg x3y

Post Reply

Return to “Consumer 2013 - Fehler”