Registrieren
FaceBook Twitter

Kein Icon von PCSM beim Anwender u. keine Anfragen wg. Datenschutzmodus

Stellen Sie hier Ihre frage, wenn Sie in den FAQ´s keine Lösung finden konnten.
Beiträge: 1
Registriert: Mo, 26 Sep 2016, 11:06

Kein Icon von PCSM beim Anwender u. keine Anfragen wg. Datenschutzmodus

Beitragvon cmuschitz » Fr, 14 Okt 2016, 07:51

Hallo zusammen,

wir haben uns hier mal neu registriert und wollen uns (nach der Schulung einiger unserer Mitarbeiter im Hause Panda) jetzt etwas mehr mit dem Thema hier beschäftigen. Bei einigen unserer Kunden (und unserer Teststation) ist der PCSM-Agent installiert (im Übrigen wurde auch die neuste Version schon ausgerollt; das Problem bestand jedoch schon vorher) und wird trotzdem nicht in der Taskleiste angezeigt. Dabei spielt es keine Rolle, ob der Kunde im Datenschutzmodus ist oder nicht. Wenn man manuell den Agent Monitor auf dem Platz startet, funktioniert es hingegen. Der Onlinestatus ist auch ohne dieses Programm erreichbar. Screenshots können jedoch nicht erstellt werden und Tasks werden augenscheinlich auch nicht ausgeführt, wenn der Monitor nicht angezeigt wird.

Ursächlich könnte sein, dass der Kunde ein zweites mal auf das Setup-Paket vom PCSM geklickt hat (da er es mit dem Virenschutz von Panda verwechselt hatte und diesen eigentlich installieren wollte). Dies dürfte aber doch eigentlich keinen Einfluss auf das installierte Produkt haben?

Kann man das Icon aus der Ferne wieder aktivieren oder hier "nachbessern"? Im Onlinestatus (aktuelle Uhrzeit, IP-Adresse, etc.) ist alles korrekt und wird übertragen und bei den jeweiligen Arbeitsstationen wird der Dienst "Panda Cloud Systems Management" auch ausgeführt und steht auf "Automatisch" - mit der Berechtigung "Lokales System".


Vielen Dank und viele Grüße,
Christopher
Viele Grüße,
Christopher

Zurück zu Panda Cloud Systems Management - Fehler

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast